CVE-2017-5617 Debian Security Update for svgsalamander (DSA 3781-1)

漏洞类别:Debian

漏洞等级:

漏洞信息

Debian has released security update for svgsalamander to fix the vulnerabilities.

漏洞危害

Successful exploitation will allow server side request forgery.

解决方案

Refer to Debian security advisory DSA 3781-1 to address this issue and obtain further details.

Patch:
Following are links for downloading patches to fix the vulnerabilities:

DSA 3781-1: Debian

0day

发表评论