CVE-2016-0764 Oracle Enterprise Linux Security Update for NetworkManager (ELSA-2016-2581)

漏洞类别:OEL

漏洞等级:

漏洞信息

Oracle Enterprise Linux has released security update for networkmanager to fix the vulnerabilities.

Affected Products:
Oracle Linux 7

漏洞危害

On successful exploitation it allow local users to read connection secrets such as VPN passwords or WiFi keys.

解决方案

To resolve this issue, upgrade to the latest packages which contain a patch. Refer to Oracle Enterprise Linux advisoryOracle Linux 7 for updates and patch information.

Patch:
Following are links for downloading patches to fix the vulnerabilities:

ELSA-2016-2581: Oracle Linux 7

0day

发表评论