CVE-2016-9445Oracle Enterprise Linux Security Update for gstreamer-plugins-bad-free (ELSA-2016-2974)

漏洞类别:OEL

漏洞等级:

漏洞信息

Oracle Enterprise Linux has released security update for gstreamer-plugins-bad-free to fix the vulnerabilities.

Affected Products:
Oracle Linux 6

漏洞危害

Sucessful exploitation may cause information leakage.

解决方案

To resolve this issue, upgrade to the latest packages which contain a patch. Refer to Oracle Enterprise Linux advisoryOracle Linux 6 for updates and patch information.

Patch:
Following are links for downloading patches to fix the vulnerabilities:

ELSA-2016-2974: Oracle Linux 6

Leave a Reply