Debian Security Update for php-ssh2 (DSA 3732-2)

漏洞类别:Debian

漏洞等级:

漏洞信息

Debian has released security update for php-ssh2 to fix the vulnerabilities.

漏洞危害

If only DSA-3732-1 is installed, it can cause segfaults in php-ssh2.

解决方案

Refer to Debian security advisory DSA 3732-2 to address this issue and obtain further details.

Patch:
Following are links for downloading patches to fix the vulnerabilities:

DSA 3732-2: Debian

Leave a Reply