CVE-2016-9964 Debian Security Update for python-bottle (DSA 3743-1)

漏洞类别:Debian

漏洞等级:

漏洞信息

Debian has released security update for python-bottle to fix the vulnerabilities.

漏洞危害

Successful exploitation can allowe an attacker to perform CRLF attacks such as HTTP header injection.

解决方案

Refer to Debian security advisory DSA 3743-1 to address this issue and obtain further details.

Patch:
Following are links for downloading patches to fix the vulnerabilities:

DSA 3743-1: Debian

Leave a Reply