CVE-2018-15471 Ubuntu Security Notification for Linux, Linux-aws, Linux-gcp, Linux-kvm, Linux-raspi2 Vulnerability (USN-3819-1)

漏洞类别:Ubuntu

漏洞等级: 

漏洞信息

It was discovered that the Xen netback driver in the Linux kernel did not properly perform input validation in some situations.

漏洞危害

An attacker could use this to cause a denial of service (system crash) or possibly execute arbitrary code.

Leave a Reply